<!DOCTYPE html><!--[if lt IE 7]> <html class="ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<title>Customer Journey Tracking Software | Autopilot Insights</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="description" content="Track customer journey goals and visualize your marketing performance with Autopilot's Insights software. Sign up for a free 30 day trial today.">
<meta name="keywords" content="marketing automation software, marketing software, email marketing software">
<meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=1;">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link type="text/css" rel="stylesheet" href="public/dist/reset.css">
<link type="text/css" rel="stylesheet" href="public/dist/base.css">
<link type="text/css" rel="stylesheet" href="public/dist/font.css">
<link type="text/css" rel="stylesheet" href="public/dist/_insights.css">
<link rel="shortcut icon" href="favicon.ico">
<link rel="stylesheet" type="text/css" href="jquery.fullPage.css">
<link rel="stylesheet" type="text/css" href="examples/examples.css">
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5GDB2Q');
    // End Google Tag Manager
    
  </script>
</head>
<body class="grey-pattern normalscrollIdentifier tour2016 fp-viewing-hero">
<div id="pattern-fade" class="home2016-pattern"></div>
<div id="load-wrap" style="display:none;">
<div id="black-fade"></div>
<header>
<div class="mobile-menu f-right show-mobile"></div>
<div class="full-width clearfix">
<div class="outer-wrapper">
<div class="inner-wrapper">
<div class="logo f-left"><a href="index.html" class="logo-background"></a></div>
<div class="menu f-right hide-mobile">
<ul>
<li>
<h5 class="medium"><a href="/tour.html">Tour</a></h5>
<ul class="center-text">
<li>
<h5 class="medium"><a href="/tour.html">Overview</a></h5>
</li>
<li>
<h5 class="medium"><a href="/apps.html">Apps</a></h5>
</li>
<li>
<h5 class="medium"><a href="/insights.html">Insights</a></h5>
</li>
<li>
<h5 class="medium"><a href="/customers.html">Customers</a></h5>
</li>
<li>
<h5 class="medium"><a href="/request-demo.html">Demo</a></h5>
</li>
</ul>
</li>
<li>
<h5 class="medium"><a href="/pricing.html">Pricing</a></h5>
</li>
<li>
<h5 class="medium"><a href="http://flightschool.autopilothq.com/">Learn</a></h5>
<ul class="center-text">
<li>
<h5 class="medium"><a href="http://blog.autopilothq.com/ ">Blog</a></h5>
</li>
<li>
<h5 class="medium"><a href="http://flightschool.autopilothq.com/">Flight School</a></h5>
</li>
<li>
<h5 class="medium"><a href="http://flightschool.autopilothq.com/resources">Resources</a></h5>
</li>
</ul>
</li>
<li>
<h5 class="medium"><a target="_blank" href="https://autopilothq.zendesk.com/hc/en-us">Help</a></h5>
<ul class="center-text">
<li>
<h5 class="medium"><a target="_blank" href="https://autopilothq.zendesk.com/hc/en-us ">Support</a></h5>
</li>
<li>
<h5 class="medium"><a href="https://autopilothq.uservoice.com/forums/284270-autopilot-feedback-forum ">Feedback</a></h5>
</li>
<li>
<h5 class="medium"><a href="/company/contact.html">Contact</a></h5>
</li>
</ul>
</li>
<li>
<h5 class="medium"><a href="https://login.autopilothq.com/login">Login</a></h5>
</li>
<li class="menu-button"><a href="free-trial.html" class="button">
<h5 class="medium">Free Trial</h5></a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<nav class="nav">
<div class="close-mobile-menu f-right"></div>
<div>
<ul class="trial-ul">
<li><a href="free-trial.html" class="button n--bg-none h--bg-green n--bo-green h--bo-green n--t-white h--t-white">
<h5 class="medium">Free Trial</h5></a></li>
</ul>
<ul class="primary-ul">
<li>
<h5 class="medium"><a href="index.html">Home</a></h5>
</li>
<li>
<h5 class="medium"><a href="tour.html">Tour</a></h5>
</li>
<li>
<h5 class="medium"><a href="apps.html">Apps</a></h5>
</li>
<li>
<h5 class="medium"><a href="customers.html">Customers</a></h5>
</li>
<li>
<h5 class="medium"><a href="pricing.html">Pricing</a></h5>
</li>
</ul>
<ul class="secondary-ul">
<li>
<p><a href="company/about.html">About</a></p>
</li>
<li>
<p><a href="company/careers.html">Careers</a></p>
</li>
<li>
<p><a href="../press/recent-coverage.html">Press</a></p>
</li>
<li>
<p><a href="company/contact.html">Contact</a></p>
</li>
<li>
<p><a href="http://blog.autopilothq.com/">Blog</a></p>
</li>
</ul>
<ul class="social-ul">
<li class="f-left">
<p><a target="_blank" href="https://www.instagram.com/autopilot_hq/" class="icon instagram f-right"></a></p>
</li>
<li class="f-left">
<p><a target="_blank" href="https://twitter.com/autopilotus" class="icon twitter f-right"></a></p>
</li>
<li class="f-left">
<p><a target="_blank" href="https://www.linkedin.com/company/autopilot-hq" class="icon linkedin f-right"></a></p>
</li>
<li class="f-left">
<p><a target="_blank" href="https://plus.google.com/u/0/+Autopilothq/posts" class="icon google f-right"></a></p>
</li>
<li class="f-left">
<p><a target="_blank" href="https://www.facebook.com/autopilothq" class="icon facebook f-right"></a></p>
</li>
<li class="f-left">
<p><a target="_blank" href="http://blog.autopilothq.com/" class="icon blog f-right"></a></p>
</li>
</ul>
</div>
</nav>
<div id="myContainer">
<div id="section0" class="home2016-pattern">
<div class="mobileImg"></div>
<div id="tourland-one" class="heroWhite">
<div class="w-60 mobile-w-100 mobile-center-text m-all-auto">
<div class="mobile-remove-padding">
<h1 class="f-44 lh-0-95 bold center-text mainHeading mobile-header">Track Customer Journeys and </h1>
<h1 class="f-44 lh-0-95 bold center-text mainHeading">Grow Faster with Insights</h1>
<h4 class="m-top-25 f-24 subHeading">A visual way to know what's converting at every step of your customer journey</h4>
</div>
</div>
<div class="heroFootLinks"><a href="#tgt-one" class="link tourScrollClk">Define</a><a href="#tgt-three" class="link two tourScrollClk">Track</a><a href="#tgt-five" class="link three tourScrollClk">Optimize</a></div>
</div>
</div>
<div id="section1--REM" class="section bg-white bg-lines">
<div class="section mobile-table">
<div style="position:relative;z-index:10;padding-left:7%;margin-top: 600px;" class="w-37 insights-action mobile-w-100 mobile-left-text m-all-auto f-left">
<div class="mobile-remove-padding width-adjust left-aligned-text">
<h1 class="f-32 lh-1-33 bold left-text mainHeading">Get actionable insights,</h1>
<h1 class="f-32 lh-1-33 bold left-text mainHeading">not endless data</h1>
<h4 class="m-top-13 f-20 lh-1-5 subHeading left-text gray-text">82% of marketers say they need better visibility, despite having access to all kinds of data. With Insights, you can set a goal for every journey and visualize key metrics and winning messages.</h4>
</div>
<div id="insightsVideo">
<div class="play">
<div class="center"><img src="images/insights/right-arrow.svg" class="arrow"></div>
</div><img src="images/insights/video_cover.jpg" height="275px" width="532px">
</div>
<div id="insightsVideoPlay">
<div class="close"></div>
<iframe id="insights" width="400" height="225" src="https://www.youtube.com/embed/GYGs4lCYjec?rel=0&amp;amp;showinfo=0;autoplay=0;enablejsapi=1&amp;version=3&amp;playerapiid=ytplayer" frameborder="0" allowscriptaccess="always" allowfullscreen></iframe>
</div>
</div>
<div class="desktopImg"><img src="images/insights/phone.png" width="611px" height="778px" style="max-width:100%; height: auto; z-index:10; margin-top:0px; margin-left:-140px;"></div>
</div>
<div class="full-width clearfix">
<div class="outer-wrapper">
<div class="inner-wrapper landone">
<div class="w-55 mobile-w-100 mobile-center-text m-all-auto">
<div class="mobile-remove-padding left-aligned-text">
<div class="touricon one"></div>
<h1 class="f-32 lh-1-33 bold center-text mainHeading">Rally your team around a single goal</h1>
<h4 class="m-top-13 f-20 lh-1-5 subHeading">Start each journey with clear intentions—set a goal to convert 15% of leads into paying customers or aim to turn 50% of event registrants into attendees. Track cohort progress, know who’s converting, identify areas to optimize, and watch your conversion rates soar.</h4>
</div>
</div>
<div class="hoverswrap">
<div style="position:absolute;" class="pseWrap pseOne">
<div style="left:-2px;top:-3px;" class="UiOnBoardPulse">
<div class="UiOnBoardPulse__pulse"></div>
</div>
<div id="pseOne" data-txt="&lt;p&gt;&lt;b&gt;Prove journey ROI&lt;/b&gt;&lt;/p&gt;&lt;p&gt; Define a goal to track individual journey performance.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" data-step="step-Two" class="pse pulse">
<div class="inns">
<div class="icon"></div>
</div>
</div>
</div>
<div class="pseWrap pseTwo">
<div id="pseTwo" data-align-left="true" data-txt="&lt;p&gt;&lt;b&gt;Monitor conversions&lt;/b&gt;&lt;/p&gt;&lt;p&gt; See total conversions to date and view those who recently converted.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" data-step="step-Three" class="pse pulse">
<div class="inns">
<div class="icon"></div>
</div>
</div>
</div>
<div class="pseWrap pseThree">
<div id="pseThree" data-txt="&lt;p&gt;&lt;b&gt;Track performance over time&lt;/b&gt;&lt;/p&gt;&lt;p&gt; Watch as your conversion rate changes and monitor trends. Easily identify when it's necessary to take action.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" data-step="step-Four" class="pse pulse">
<div class="inns">
<div class="icon"></div>
</div>
</div>
</div>
<div class="pseWrap pseFour">
<div id="pseFour" data-align-left="true" data-txt="&lt;p&gt;&lt;b&gt;Determine journey efficiency.&lt;/b&gt;&lt;/p&gt;&lt;p&gt; Days and touches to convert show you how quickly contacts reach the journey goal.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" data-step="step-Five" class="pse pulse">
<div class="inns">
<div class="icon"></div>
</div>
</div>
</div>
<div class="pseWrap pseFive">
<div id="pseFive" data-align-left="true" data-txt="&lt;p&gt;&lt;b&gt;Watch your journey grow.&lt;/b&gt;&lt;/p&gt;&lt;p&gt; See number of contacts added, converted &amp;amp; ejected from the journey over time.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" , data-step="step-Six" class="pse pulse">
                    <div class="inns">
                      <div class="icon"></div>
                    </div>
                  </div>
                </div><img src="images/insights/interactive-top.png" style="width:100%; height: auto;"><img src="images/insights/interactive-keyMetrics.png" style="width:100%; height: auto;"><img src="images/insights/reviewPerformance.png" style="display:none;width:100%; height: auto;" class="insights-mobile-show">
              </div>
            </div>
          </div>
        </div>
        <div id="tourland-two" class="inner-wrapper landtwo">
          <div class="w-100 mobile-w-100 clearfix">
            <div style="z-index:10;padding-left:7%;" class="w-35 mobile-w-100 mobile-left-text m-all-auto f-left">
              <div class="mobile-remove-padding left-aligned-text m-padding-top">
                <h1 class="f-32 lh-1-1 bold left-text mainHeading">Be confident in your results,</h1>
                <h1 class="f-32 lh-1-1 bold left-text mainHeading">whenever, wherever</h1>
                <h4 class="m-top-22 f-20 lh-1-5 subHeading left-text gray-text">Insights users are more confident in the value and impact of their journeys. Whether you’re on the go or presenting at a team meeting, you can access real-time Insights on desktop, tablet, and mobile devices.</h4>
              </div>
            </div><img src="images/insights/reviewPerformance.png" height="778px" width="756px" style="float:right;height: auto;width:54%;" class="insights-mobile-hide">
          </div>
        </div>
        <div class="full-width clearfix">
          <div class="outer-wrapper">
            <div style="margin-top:2.5em;" class="inner-wrapper landthree">
              <div style="max-width: 710px;" class="w-60 mobile-w-100 mobile-center-text m-all-auto">
                <div class="mobile-remove-padding left-aligned-text m-padding-bottom">
                  <div id="tourland-three" class="touricon three"></div>
                  <h1 class="f-32 lh-1-33 bold center-text mainHeading">Know how your journeys are trending</h1>
                  <h4 class="m-top-13 f-20 lh-1-5 subHeading">Get a bird’s eye view of aggregate performance over time. Keep track of total emails delivered, opened, and clicked as well as contacts who have converted or unsubscribed.</h4>
                </div>
              </div>
              <div style="position:relative;" class="w-100 mobile-w-100 m-top-66 clearfix"><img src="images/insights/performanceVsConversions.png" style="width:100%; height:auto; position:relative; z-index:10;" class="performance"></div>
            </div>
          </div>
        </div>
        <div style="" id="tourland-four" class="inner-wrapper landfour">
          <div class="w-100 mobile-w-100 clearfix"><img src="images/insights/smarterDecisions.png" style="float:left;height: auto;width:54%; margin-top:-6.8em;" class="smart-decision">
            <div style="z-index:10;padding-right:5%;margin-top:12.6em;" class="w-35 mobile-w-100 mobile-right-text m-all-auto f-right reset-pls">
              <div class="mobile-remove-padding m-padding-top left-aligned-text">
                <h1 class="f-32 lh-1-1 bold left-text mainHeading">Make smarter decisions with</h1>
                <h1 class="f-32 lh-1 bold left-text mainHeading">easy access to performance data</h1>
                <h4 class="m-top-22 f-20 lh-1-5 subHeading left-text gray-text">As your customer journeys grow, so do the messages you need to maintain. With Insights, know which content converts and resonates most with your audience.</h4>
              </div>
            </div>
          </div>
        </div>
        <div class="inner-wrapper landfive">
          <div style="max-width: 710px;" class="w-60 mobile-w-100 mobile-center-text m-all-auto">
            <div class="mobile-remove-padding left-aligned-text">
              <div id="tourland-five" class="touricon five"></div>
              <h1 class="f-32 lh-1-1 bold center-text mainHeading">Easily understand which</h1>
              <h1 class="f-32 lh-1 bold center-text mainHeading">messages convert, day by day</h1>
              <h4 class="m-top-22 f-20 lh-1-5 subHeading gray-text">Distinguish needle movers from bottlenecks with a breakdown of asset performance across all channels, including email, Headsup messages, and SMS.</h4>
            </div>
          </div>
          <div class="w-100 mobile-w-100 mobile-center-text">
            <div class="hoverswrap--assetPerformance">
              <div style="position:absolute;" class="pseWrap pseSeven">
                <div id="pseSeven" data-txt="&lt;p&gt;Drill into results for every day of your customer journey.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" data-step="step-Eight" class="pse pulse">
                  <div class="inns">
                    <div class="icon"></div>
                  </div>
                </div>
              </div>
              <div class="pseWrap pseEight">
                <div style="left:-2px;top:-3px;" class="UiOnBoardPulse">
                  <div class="UiOnBoardPulse__pulse"></div>
                </div>
                <div id="pseEight" data-align-left="true" data-txt="&lt;p&gt;Easily compare A/B test results and determine winners.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" data-step="step-Nine" class="pse pulse">
                  <div class="inns">
                    <div class="icon"></div>
                  </div>
                </div>
              </div>
              <div class="pseWrap pseNine">
                <div id="pseNine" data-txt="&lt;p&gt;View multi-channel message performance in one place.&lt;/p&gt;" data-url="https://autopilothq.zendesk.com/hc/en-us" data-step="step-Seven" class="pse pulse">
                  <div class="inns">
                    <div class="icon"></div>
                  </div>
                </div>
              </div><img src="images/insights/assetPerformance.png" width="1294px" height="704px" style="max-width:1294px; height: auto;" class="assetperformance">
            </div>
          </div>
          <div style="" class="w-100 mobile-w-100 clearfix">
            <div style="z-index:10;padding-left:7%; margin-top: 15.45em;" class="w-35 mobile-w-100 mobile-left-text m-all-auto f-left">
              <div class="mobile-remove-padding left-aligned-text m-padding-bottom m-padding-top">
                <h1 class="f-32 lh-1-1 bold left-text mainHeading">Stay agile and make informed</h1>
                <h1 class="f-32 lh-1 bold left-text mainHeading">updates on the fly</h1>
                <h4 class="m-top-22 f-20 lh-1-5 left-text subHeading gray-text">Adapt journeys as customers progress through the lifecycle. Quickly optimize based on results and immediately see the impact on ROI.</h4>
              </div>
            </div><img src="images/insights/lifecycle.png" style="float:right;height: auto;width:54%; margin-top:-7em;" class="lifecycle">
          </div>
        </div>
        <div class="full-width greenCallout">
          <div class="imgCurve UiCursorPointerNone"></div>
          <div class="imgBg"></div>
          <div class="outer-wrapper">
            <div class="inner-wrapper">
              <div class="w-50 mobile-w-100 txtCwrap mobile-center-text m-all-auto white-text">
                <div class="mobile-remove-padding">
                  <h1 class="f-36 lh-1-1 calloutTxt"><span>"</span><span class="bold">It is dead easy to fire up Insights and show how core KPIs are tracking in real-time, right from my phone.</span><span>"</span></h1><img src="images/insights/footer-chanse.png" width="87px" height="87px">
                  <h4 class="m-top-20 f-22 bold">Chanse Arrington</h4>
                  <h4 class="f-22">Global Head of Developer Business Tools at Microsoft</h4>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <footer id="section9" class="section">
        <div class="full-width clearfix h-60 m-h-100 stop-slides">
          <div class="full-width brandCallout">
            <div class="outer-wrapper">
              <div class="inner-wrapper">
                <div class="w-50 mobile-w-100 center-text mobile-center-text m-all-auto">
                  <div class="mobile-remove-padding">
                    <h1 class="f-38 lh-1-1 bold">Start customer journey marketing</h1>
                    <h4 class="m-top-20 f-22">Free 30 day trial. No credit card required.</h4>
                    <div class="m-top-50"><a href="free-trial.html" class="flatBtn flatBtn--shadow">
                        <h5 class="medium white-text f-20">Try it now free</h5></a></div>
                  </div>
                </div>
              </div>
              <div class="brands">
                <div class="logos"></div>
              </div>
            </div>
          </div>
        </div>
        <div class="show-mobile full-width clearfix h-10 white-text mobile-copyright">
          <p class="p-top-10 p-bottom-10">
            &copy;
            2017, AutopilotHQ Inc. All rights reserved.
          </p>
        </div>
        <div class="mobile-table overflow-hidden m-w-100">
          <div class="full-width footerLinks">
            <div class="outer-wrapper">
              <div class="inner-wrapper p-top-40 p-bottom-150">
                <div class="clearfix">
                  <div class="w-17 f-left left-text first">
                    <h5 class="medium"><a href="/tour.html">Product</a></h5>
                    <ul class="m-top-20 p-right-20">
                      <li>
                        <h5><a href="/tour.html#four">Journeys</a></h5>
                        <h5><a href="/apps.html">Apps</a></h5>
                        <h5><a href="/insights.html">Insights</a></h5>
                        <h5><a href="/tour.html#five">Channels</a></h5>
                        <h5><a href="/headsup.html">Headsup</a></h5>
                      </li>
                    </ul>
                  </div>
                  <div class="w-17 f-left left-text second">
                    <h5 class="medium"><a href="/company/about.html">Company</a></h5>
                    <ul class="m-top-20 p-right-20">
                      <li>
                        <h5><a href="/company/about.html">About</a></h5>
                        <h5><a href="/company/careers.html">Careers</a></h5>
                        <h5><a href="/press/recent-coverage.html">Press</a></h5>
                        <h5><a href="/company/startup-plan.html">Startup Plan</a></h5>
                        <h5><a href="/company/contact.html">Contact</a></h5>
                      </li>
                    </ul>
                  </div>
                  <div class="w-34 f-left left-text third">
                    <h5 class="medium"><a href="http://blog.autopilothq.com/" target="_blank">Popular</a></h5>
                    <ul class="m-top-20 p-right-20">
                      <li>
                        <h5><a href="http://flightschool.autopilothq.com/getting-started/10-inspiring-strategies-to-grow-your-business-faster/" target="_blank">10 inspiring customer journeys </a></h5>
                        <h5><a href="http://blog.autopilothq.com/must-have-marketing-tools-for-customer-journey-automation/" target="_blank">Must-have marketing tools </a></h5>
                        <h5><a href="http://blog.autopilothq.com/lead-nurturing-journey/" target="_blank">Start lead nurturing</a></h5>
                        <h5><a href="http://blog.autopilothq.com/multi-channel-marketing-automation/" target="_blank">Multi-channel marketing automation</a></h5>
                        <h5><a href="http://blog.autopilothq.com/landing-page-builders-reviews/" target="_blank">Landing page builders reviews</a></h5>
                      </li>
                    </ul>
                  </div>
                  <div class="w-32 f-left left-text fourth">
                    <h5 class="medium">Buckle Up</h5>
                    <div class="m-top-20">
                      <h5>Subscribe to join a savvy crew of growth marketers and learn the latest trends, tactics, and tools.</h5>
                      <form id="buckleUpForm" class="w-100 f-left m-top-10">
                        <fieldset class="fieldsetEmail w-100 f-left">
                          <input id="email-field" type="text" name="email" placeholder="Email" class="text w-100 f-left">
                        </fieldset>
                        <button id="apSubscribeSubmit" class="w-10 f-left">SUBMIT</button>
                      </form>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <div class="full-width clearfix h-10 left-text desktop-copyright">
              <div class="outer-wrapper">
                <div class="inner-wrapper">
                  <div class="p-top-20 p-bottom-20">
                    <p class="caption l-grey-text">
                      &copy;
                      2017, AutopilotHQ Inc. All rights reserved.
                    </p>
                    <p class="caption spacer l-grey-text"><a href="/privacypolicy.html">Privacy Policy</a></p>
                    <p class="caption spacer l-grey-text"><a href="/termsofuse.html">Terms & Conditions</a></p>
                    <p class="caption spacer l-grey-text"><a href="http://status.autopilothq.com/" target="_blank">Status</a></p>
                    <ul class="f-right">
                      <li class="f-right">
                        <p><a target="_blank" href="https://www.instagram.com/autopilot_hq/" class="icon instagram f-right"></a></p>
                      </li>
                      <li class="f-left">
                        <p><a target="_blank" href="https://www.pinterest.com/autopilothq/" class="icon pinterest f-right"></a></p>
                      </li>
                      <li class="f-right">
                        <p><a target="_blank" href="https://www.facebook.com/autopilothq" class="icon facebook f-right"></a></p>
                      </li>
                      <li class="f-right">
                        <p><a target="_blank" href="https://plus.google.com/u/0/+Autopilothq/posts" class="icon google f-right"></a></p>
                      </li>
                      <li class="f-right">
                        <p><a target="_blank" href="https://www.linkedin.com/company/autopilot-hq" class="icon linkedin f-right"></a></p>
                      </li>
                      <li class="f-right">
                        <p><a target="_blank" href="https://twitter.com/autopilotus" class="icon twitter f-right"></a></p>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </footer>
      <div style="left:150px;top:410px;" class="hovercard">
        <div class="hovercard__shwrap">
          <div class="close"></div>
          <div class="txt_inns">
            <h2></h2>
            <p></p>
          </div>
          <div class="footer_inns"><a href="#">Discover more</a></div>
        </div>
      </div>
    </div>
  </div>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
  <script>
    //- var headerScrollEvent = function() {
    //- 	var scrollTop = $(window).scrollTop();
    //- 	console.log(scrollTop);
    //- 	if(scrollTop > 475 ){
    //- 		$('body').removeClass('fp-viewing-hero');
    //- 		} else {
    //- 		$('body').addClass('fp-viewing-hero');
    //- 	};
    //- }
    
    //- $(window).bind('scroll',headerScrollEvent);
    
    $(document).ready(function(){
    	$('#insightsVideo').click(function() {
    		$('#insightsVideoPlay').addClass("show");
    		$('#insights')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');  
    	})
    	$('center').click(function() {
    		$('#insightsVideoPlay').addClass("show");
    		$('#insights')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*'); 
    	})
    	$('#insightsVideoPlay .close').click(function() {
    		$('#insights')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');  
    
    		$('#insightsVideoPlay').removeClass("show");
    	})
    });
    
    
    
  </script>
  <script src="jquery.fullPage.js"></script>
  <script src="examples/examples.js"></script>
  <script src="public/dist/project.min.js"></script>
  <script src="public/dist/modernizer.js"></script>
  <script src="public/dist/jquery.fancybox.pack.js"></script>
  <script src="public/dist/jquery.fancybox-media.js"></script>
  <script src="public/dist/typed.min.js"></script>
</body>